Проблема в SW

Ответить


Этот вопрос предназначен для предотвращения автоматической отправки форм спам-ботами.
Смайлики
:D :) ;) :( :o :shock: :? 8-) :lol: :x :P :oops: :cry: :evil: :twisted: :roll: :!: :?: :idea: :arrow: :| :mrgreen: :geek: :ugeek:
BBCode ВКЛЮЧЁН
[img] ВКЛЮЧЁН
[flash] ВЫКЛЮЧЕН
[url] ВКЛЮЧЁН
Смайлики ВКЛЮЧЕНЫ
Обзор темы
   

Развернуть Обзор темы: Проблема в SW

Re: Проблема в SW

Сообщение tata » 24 фев 2011, 18:06

на трех разных компах такая ерунда периодически появляется

Re: Проблема в SW

Сообщение MakseXe » 24 фев 2011, 05:03

У меня была такая проблема, вылечил обновлением драйверов на видеокарту.

Re: Проблема в SW

Сообщение tata » 23 фев 2011, 22:10

Проблема - пропадает визуализация твердотельной модели, эскизы при этом редактируются, а картинки, как и результата, не видно. Такая же проблема была и в sw2010. На данный момент стоит sw2011 sp02. Кто с таким встречался и что делать?

Re: Проблема в SW

Сообщение Серёга » 29 янв 2011, 12:57

Установил SW2010 -даная проблема пока не возникала.

Re: Проблема в SW

Сообщение solidworker » 29 янв 2011, 11:58

Да нет, не может быть. У меня раньше стоял комп со встроенной видяхой, правда работал я в 2005м солиде. Тормозил конечно при отрисовке больших массивов, но работал вроде. Я подозреваю, что это глюк самого солида. Поставьте последний сервис пак, авось поможет :)

Re: Проблема в SW

Сообщение Серёга » 28 янв 2011, 18:09

походу дело в видео карте.жду когда можно будет забрать из ремонта.

Re: Проблема в SW

Сообщение solidworker » 28 янв 2011, 01:58

У меня бывала такая проблема из-за большого файла юлюпринта (читай синьки))) и решалась она использованием пнг маленького размера)

Re: Проблема в SW

Сообщение Серёга » 26 янв 2011, 21:28

И ещё при установке обновления sp02 выдаёт не найден фаил ,не помню какой именно .Обновления ставил по инструкции.И насчёт блюпринта я походу недопонял немного,размер от 34 кб до 50кб.

Re: Проблема в SW

Сообщение Серёга » 26 янв 2011, 21:23

Да сейчас пока карта та что в материнке.То что при моделирование немного притормажевает к этому привык,а какие ещё могут быть последствия?

Re: Проблема в SW

Сообщение solidworker » 26 янв 2011, 20:09

11й солид еще очень глючный. попробуйте поставить сп 2,0
я лично предпочитаю блюпринты кидать в пнг и делать их в градациях серого, так размер уменьшается в разы, при вполне сносном качестве
а что значит карта в ремонте? те у вас сейчас работает встроенная в материнку? Для последних версий солида, лучше не юзать встроенную карту.

Вернуться к началу

cron